<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.muncievoice.com/xmlrpc.php" />
	<script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/www.muncievoice.com\/23582\/deutsch-bank-targets-remote-workers-with-new-tax\/?utm_source=rss&utm_medium=rss&utm_campaign=deutsch-bank-targets-remote-workers-with-new-tax&amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><title>Deutsch Bank Targets Remote Workers with New Tax &#8211; Muncie Voice</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.muncievoice.com/wp-content/uploads/2020/08/muncievoice-color-copy.jpg' type='image/jpg'>
<link rel='preload' as='font' href='https://www.muncievoice.com/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.muncievoice.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.muncievoice.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.muncievoice.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<link rel="alternate" type="application/rss+xml" title="Muncie Voice &raquo; Feed" href="https://www.muncievoice.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Muncie Voice &raquo; Comments Feed" href="https://www.muncievoice.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Muncie Voice &raquo; Deutsch Bank Targets Remote Workers with New Tax Comments Feed" href="https://www.muncievoice.com/23582/deutsch-bank-targets-remote-workers-with-new-tax/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-26396208-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-26396208-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.muncievoice.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1604536007' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.muncievoice.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=1604536007' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.muncievoice.com/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.6.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.muncievoice.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.muncievoice.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.muncievoice.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.muncievoice.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.muncievoice.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.muncievoice.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.muncievoice.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.muncievoice.com/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.muncievoice.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.muncievoice.com/wp-content/themes/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.muncievoice.com/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.0.7' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.muncievoice.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muncievoice.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.muncievoice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.muncievoice.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muncievoice.com/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.6.3' id='email-subscribers-js'></script>
<link rel="https://api.w.org/" href="https://www.muncievoice.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.muncievoice.com/wp-json/wp/v2/posts/23582" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.muncievoice.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.muncievoice.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Local Business Etiquette: A Growing and Thriving Community' href='https://www.muncievoice.com/23576/local-business-etiquette-a-growing-and-thriving-community/' />
<link rel='next' title='The History of PTSD and Veteran Treatment' href='https://www.muncievoice.com/23586/the-history-of-ptsd-and-veteran-treatment/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.muncievoice.com/23582/deutsch-bank-targets-remote-workers-with-new-tax/" />
<link rel='shortlink' href='https://www.muncievoice.com/?p=23582' />
<link rel="alternate" type="application/json+oembed" href="https://www.muncievoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muncievoice.com%2F23582%2Fdeutsch-bank-targets-remote-workers-with-new-tax%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muncievoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muncievoice.com%2F23582%2Fdeutsch-bank-targets-remote-workers-with-new-tax%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.muncievoice.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge"><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://www.muncievoice.com/23582/deutsch-bank-targets-remote-workers-with-new-tax/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=deutsch-bank-targets-remote-workers-with-new-tax&#038;amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.muncievoice.com/23582/deutsch-bank-targets-remote-workers-with-new-tax/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=deutsch-bank-targets-remote-workers-with-new-tax&#038;amp=1"><link rel="icon" href="https://www.muncievoice.com/wp-content/uploads/2014/04/cropped-muncievoice-google-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.muncievoice.com/wp-content/uploads/2014/04/cropped-muncievoice-google-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.muncievoice.com/wp-content/uploads/2014/04/cropped-muncievoice-google-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.muncievoice.com/wp-content/uploads/2014/04/cropped-muncievoice-google-270x270.jpg" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-23582 single-format-standard tie-no-js border-layout wrapper-has-shadow block-head-8 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share">

<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-6396088660870174">
</amp-auto-ads>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						Friday, November 13 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Breaking News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.muncievoice.com/23586/the-history-of-ptsd-and-veteran-treatment/">The History of PTSD and Veteran Treatment</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.muncievoice.com/23582/deutsch-bank-targets-remote-workers-with-new-tax/">Deutsch Bank Targets Remote Workers with New Tax</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.muncievoice.com/23576/local-business-etiquette-a-growing-and-thriving-community/">Local Business Etiquette: A Growing and Thriving Community</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.muncievoice.com/23569/muncie-ymca-at-tuhey-park/">Muncie YMCA at Tuhey Park?</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.muncievoice.com/23562/america-needs-to-look-within/">America Needs To Look Within</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.muncievoice.com/23543/how-having-a-chronic-illness-complicates-retirement/">How Having a Chronic Illness Complicates Retirement</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.muncievoice.com/23533/our-fourth-estate-media-is-propaganda/">Our Fourth Estate (Media) is Propaganda</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.muncievoice.com/23526/the-evolution-of-remote-health/">The Evolution of Remote Health</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.muncievoice.com/23520/the-usa-is-a-flawed-democracy/">The USA is a Flawed Democracy</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.muncievoice.com/23392/daily-tea-rituals-for-improved-health/">Daily Tea Rituals for Improved Health</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/23582/deutsch-bank-targets-remote-workers-with-new-tax/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=deutsch-bank-targets-remote-workers-with-new-tax&#038;random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Log In</span>			</a>
		</li>

			</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Muncie Voice" href="https://www.muncievoice.com/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.muncievoice.com/wp-content/uploads/2020/08/muncievoice-color-copy.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.muncievoice.com/wp-content/uploads/2020/08/muncievoice-color-copy.jpg" alt="Muncie Voice" width="211" height="96" style="max-height:96px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6396088660870174"
     data-ad-slot="2630038252"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-full-menu" class="menu" role="menubar"><li id="menu-item-5977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-5977"><a href="https://www.muncievoice.com/">Home</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5993"><a href="https://www.muncievoice.com/why-muncie-voice/">Why Muncie Voice?</a></li>
	<li id="menu-item-5992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5992"><a href="https://www.muncievoice.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-1524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="https://www.muncievoice.com/category/culture/">Culture</a></li>
<li id="menu-item-1528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1528"><a href="https://www.muncievoice.com/category/government/">Government</a></li>
<li id="menu-item-1531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531"><a href="https://www.muncievoice.com/category/wellness/">Wellness</a></li>
<li id="menu-item-23507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23507"><a href="https://www.muncievoice.com/category/community/">Community</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.muncievoice.com/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
		 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.muncievoice.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/toddsmekens/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/muncievoice"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/muncievoice"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget " title="Scattered Clouds">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Muncie</span>
							<span class="weather-current-temp">
								36								<sup>&#x2109;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="275" height="183" src="https://www.muncievoice.com/wp-content/uploads/2020/11/download.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Deutsche Bank" loading="lazy" />
						<figcaption class="single-caption-text">
							<span class="tie-icon-camera" aria-hidden="true"></span> Deutsche Bank
						</figcaption>
					</figure></div></div>
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.muncievoice.com/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.muncievoice.com/category/business/">Business</a><em class="delimiter">/</em><span class="current">Deutsch Bank Targets Remote Workers with New Tax</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.muncievoice.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Business","@id":"https:\/\/www.muncievoice.com\/category\/business\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-4914" href="https://www.muncievoice.com/category/business/">Business</a></span>
		<h1 class="post-title entry-title">Deutsch Bank Targets Remote Workers with New Tax</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://www.muncievoice.com/author/munc3511/" class="author-name tie-icon" title="Todd Smekens">Todd Smekens</a></span>
							<a href="http://www.twitter.com/toddsmekens/" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="Follow on Twitter">
								<span class="tie-icon-twitter" aria-hidden="true"></span>
								<span class="screen-reader-text">Follow on Twitter</span>
							</a>
						
						<a href="mailto:todd.smekens@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">November 12, 2020</span><span class="meta-item last-updated">Last Updated: November 12, 2020</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 435 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-text share-pill">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.muncievoice.com/?p=23582" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Deutsch%20Bank%20Targets%20Remote%20Workers%20with%20New%20Tax&#038;url=https://www.muncievoice.com/?p=23582&#038;via=@muncievoice" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@muncievoice">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.muncievoice.com/23582/deutsch-bank-targets-remote-workers-with-new-tax/&#038;title=Deutsch%20Bank%20Targets%20Remote%20Workers%20with%20New%20Tax" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="mailto:?subject=Deutsch%20Bank%20Targets%20Remote%20Workers%20with%20New%20Tax&#038;body=https://www.muncievoice.com/?p=23582" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			
<h2>Corrupt Bank Wants a Tax on Employees to Offset Advantage of Remote Work</h2>



<p>What makes this story so remarkable is that Deutsche Bank still has a license after using its bank to <a href="https://www.dw.com/en/deutsche-banks-biggest-scandals/a-54979535" data-type="URL" data-id="https://www.dw.com/en/deutsche-banks-biggest-scandals/a-54979535" target="_blank" rel="noreferrer noopener">launder billions or trillions</a> of dollars from drug cartels and Russian mobsters over the years.</p>



<p>Now, they&#8217;ve cooked up a new scheme targeting remote workers who are choosing to stay home due to COVID-19. It&#8217;s bad enough workers still have to conduct bank business during a global pandemic, killing even more Americans during this current third wave sweeping across America. The bank is calling its proposed scheme a &#8220;convenience tax.&#8221; Imagine that, workers! Since you&#8217;ve &#8220;chosen&#8221; to stay home to reduce your chances of catching a deadly virus, we propose to tax you for this convenience and redistribute to those workers who are coming into the offices.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6396088660870174"
     data-ad-slot="6044597234"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



<blockquote class="wp-block-quote"><p>The hypothetical tax has the potential to generate $49 billion per year in the U.S., as well as 20 billion euros for Germany and 7 billion pounds in the U.K.</p><p>Its goals would be to help support lower-wage workers who must return to their offices daily despite the global health crisis.</p><cite><a href="https://thehill.com/changing-america/respect/poverty/525480-deutsche-bank-calls-for-a-5-privilege-tax-on-people-choosing?__twitter_impression=true" data-type="URL" data-id="https://thehill.com/changing-america/respect/poverty/525480-deutsche-bank-calls-for-a-5-privilege-tax-on-people-choosing?__twitter_impression=true" target="_blank" rel="noreferrer noopener">The Hill, 2020</a></cite></blockquote>



<p>Here&#8217;s an idea for the bank, since you won&#8217;t have to pay rent and utilities for remote workers being in an office, why don&#8217;t you take that savings and distribute it to frontline workers who are driving into work. We are tired of your capitalist schemes to rip off workers to maximize shareholder profits and boost CEO salaries. Take your studies and shove them.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6396088660870174"
     data-ad-slot="2951530036"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>As many environmental studies have shown, remote work is actually reducing our carbon footprint by cutting emissions. Areas in Southern California where orange smog covered the landmass due to traffic congestion almost immediately cleared up once cars and SUVs stopped traveling to work. </p>



<p>Maybe our financial oligarchy can use their creative resources to expand remote workers who would clean up our environment and eliminate the ugliness of tall skyscrapers with their names imprinted in our urban centers. And stop using your credentials to make it easier for illegal activities to occur on our streets. </p>



<p> </p>

			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.muncievoice.com/tag/convenience-tax/" rel="tag">convenience tax</a> <a href="https://www.muncievoice.com/tag/covid-19/" rel="tag">Covid-19</a> <a href="https://www.muncievoice.com/tag/deutsche-bank/" rel="tag">Deutsche Bank</a> <a href="https://www.muncievoice.com/tag/money-laundering/" rel="tag">money laundering</a> <a href="https://www.muncievoice.com/tag/remote-work/" rel="tag">remote work</a> <a href="https://www.muncievoice.com/tag/russian-mob/" rel="tag">Russian mob</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://www.muncievoice.com/author/munc3511/" class="author-name tie-icon" title="Todd Smekens">Todd Smekens</a></span>
							<a href="http://www.twitter.com/toddsmekens/" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="Follow on Twitter">
								<span class="tie-icon-twitter" aria-hidden="true"></span>
								<span class="screen-reader-text">Follow on Twitter</span>
							</a>
						
						<a href="mailto:todd.smekens@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item tie-icon">November 12, 2020</span><span class="meta-item last-updated">Last Updated: November 12, 2020</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 435 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-text share-pill">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.muncievoice.com/?p=23582" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Deutsch%20Bank%20Targets%20Remote%20Workers%20with%20New%20Tax&#038;url=https://www.muncievoice.com/?p=23582&#038;via=@muncievoice" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@muncievoice">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.muncievoice.com/23582/deutsch-bank-targets-remote-workers-with-new-tax/&#038;title=Deutsch%20Bank%20Targets%20Remote%20Workers%20with%20New%20Tax" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="mailto:?subject=Deutsch%20Bank%20Targets%20Remote%20Workers%20with%20New%20Tax&#038;body=https://www.muncievoice.com/?p=23582" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-11-12T09:53:19-05:00","datePublished":"2020-11-12T09:53:19-05:00","dateModified":"2020-11-12T09:53:20-05:00","headline":"Deutsch Bank Targets Remote Workers with New Tax","name":"Deutsch Bank Targets Remote Workers with New Tax","keywords":"convenience tax,Covid-19,Deutsche Bank,money laundering,remote work,Russian mob","url":"https:\/\/www.muncievoice.com\/23582\/deutsch-bank-targets-remote-workers-with-new-tax\/","description":"Corrupt Bank Wants a Tax on Employees to Offset Advantage of Remote Work What makes this story so remarkable is that Deutsche Bank still has a license after using its bank to launder billions or trill","copyrightYear":"2020","articleSection":"Business","articleBody":"\nCorrupt Bank Wants a Tax on Employees to Offset Advantage of Remote Work\n\n\n\nWhat makes this story so remarkable is that Deutsche Bank still has a license after using its bank to launder billions or trillions of dollars from drug cartels and Russian mobsters over the years.\n\n\n\nNow, they've cooked up a new scheme targeting remote workers who are choosing to stay home due to COVID-19. It's bad enough workers still have to conduct bank business during a global pandemic, killing even more Americans during this current third wave sweeping across America. The bank is calling its proposed scheme a \"convenience tax.\" Imagine that, workers! Since you've \"chosen\" to stay home to reduce your chances of catching a deadly virus, we propose to tax you for this convenience and redistribute to those workers who are coming into the offices.\n\n\n\nThe hypothetical tax has the potential to generate $49 billion per year in the U.S., as well as 20 billion euros for Germany and 7 billion pounds in the U.K.Its goals would be to help support lower-wage workers who must return to their offices daily despite the global health crisis.The Hill, 2020\n\n\n\nHere's an idea for the bank, since you won't have to pay rent and utilities for remote workers being in an office, why don't you take that savings and distribute it to frontline workers who are driving into work. We are tired of your capitalist schemes to rip off workers to maximize shareholder profits and boost CEO salaries. Take your studies and shove them.\n\n\n\nAs many environmental studies have shown, remote work is actually reducing our carbon footprint by cutting emissions. Areas in Southern California where orange smog covered the landmass due to traffic congestion almost immediately cleared up once cars and SUVs stopped traveling to work. \n\n\n\nMaybe our financial oligarchy can use their creative resources to expand remote workers who would clean up our environment and eliminate the ugliness of tall skyscrapers with their names imprinted in our urban centers. And stop using your credentials to make it easier for illegal activities to occur on our streets. \n\n\n\n \n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Muncie Voice","logo":{"@type":"ImageObject","url":"https:\/\/www.muncievoice.com\/wp-content\/uploads\/2020\/08\/muncievoice-color-copy.jpg"},"sameAs":["https:\/\/www.facebook.com\/muncievoice","https:\/\/twitter.com\/muncievoice","https:\/\/www.linkedin.com\/in\/toddsmekens\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.muncievoice.com\/23582\/deutsch-bank-targets-remote-workers-with-new-tax\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Todd Smekens","url":"https:\/\/www.muncievoice.com\/author\/munc3511\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.muncievoice.com\/wp-content\/uploads\/2020\/11\/download.jpg","width":1200,"height":183}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  icons-text share-pill">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.muncievoice.com/?p=23582" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Deutsch%20Bank%20Targets%20Remote%20Workers%20with%20New%20Tax&#038;url=https://www.muncievoice.com/?p=23582&#038;via=@muncievoice" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@muncievoice">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.muncievoice.com/23582/deutsch-bank-targets-remote-workers-with-new-tax/&#038;title=Deutsch%20Bank%20Targets%20Remote%20Workers%20with%20New%20Tax" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.muncievoice.com/?p=23582&#038;title=Deutsch%20Bank%20Targets%20Remote%20Workers%20with%20New%20Tax" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn  large-share-button" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="social-text">Reddit</span>
				</a>
				<a href="mailto:?subject=Deutsch%20Bank%20Targets%20Remote%20Workers%20with%20New%20Tax&#038;body=https://www.muncievoice.com/?p=23582" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.muncievoice.com/author/munc3511/">Todd Smekens</a></h3>

				<div class="author-bio">
					Journalist, consultant, publisher, and servant-leader with a passion for truth-seeking. Enjoy motorcycling, meditation, and spending quality time with my daughter and rescue hound. Spiritually-centered first and foremost. Lived in multiple states within the USA and frequent traveler to the mountains.				</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="https://www.muncievoice.com" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon">
										<span class="tie-icon-home" aria-hidden="true"></span>
										<span class="screen-reader-text">Website</span>
									</a>
								</li>
							
								<li class="social-icons-item">
									<a href="https://www.facebook.com/todd.smekens" rel="external noopener nofollow" target="_blank" class="social-link facebook-social-icon">
										<span class="tie-icon-facebook" aria-hidden="true"></span>
										<span class="screen-reader-text">Facebook</span>
									</a>
								</li>
							
								<li class="social-icons-item">
									<a href="http://www.twitter.com/toddsmekens/" rel="external noopener nofollow" target="_blank" class="social-link twitter-social-icon">
										<span class="tie-icon-twitter" aria-hidden="true"></span>
										<span class="screen-reader-text">Twitter</span>
									</a>
								</li>
							
								<li class="social-icons-item">
									<a href="http://www.linkedin.com/in/toddsmekens/" rel="external noopener nofollow" target="_blank" class="social-link linkedin-social-icon">
										<span class="tie-icon-linkedin" aria-hidden="true"></span>
										<span class="screen-reader-text">LinkedIn</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
			<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/23582/deutsch-bank-targets-remote-workers-with-new-tax/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=deutsch-bank-targets-remote-workers-with-new-tax#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.muncievoice.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.muncievoice.com%2F23582%2Fdeutsch-bank-targets-remote-workers-with-new-tax%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-3" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Widget - Primary -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6396088660870174"
     data-ad-slot="4519429437"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div id="email-subscribers-form-3" class="container-wrapper widget widget_email-subscribers-form">
		<div class="emaillist">
			<form action="#" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_5fae26b833106" data-source="ig-es">
									<div class="es_caption">Muncie Voice Updates</div>
								<div class="es-field-wrap"><label>Name*<br /><input type="text" name="name" class="ig_es_form_field_name" placeholder="" value="" required="required" /></label></div><div class="es-field-wrap"><label>Email*<br /><input class="es_required_field es_txt_email ig_es_form_field_email" type="email" name="email" value="" placeholder="" required="required" /></label></div><input type="hidden" name="lists[]" value="2" /><input type="hidden" name="form_id" value="3" />
				<input type="hidden" name="es_email_page" value="23582"/>
				<input type="hidden" name="es_email_page_url" value="https://www.muncievoice.com/23582/deutsch-bank-targets-remote-workers-with-new-tax/"/>
				<input type="hidden" name="status" value="Unconfirmed"/>
				<input type="hidden" name="es-subscribe" id="es-subscribe" value="c5002fd496"/>
				<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value=""/></label>
								<input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_5fae26b833106" value="Subscribe"/>

				
				<span class="es_spinner_image" id="spinner-image"><img src="https://www.muncievoice.com/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif" alt="Loading"/></span>

			</form>

			<span class="es_subscription_message" id="es_subscription_message_5fae26b833106"></span>
		</div>

		<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /--><div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Above Footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6396088660870174"
     data-ad-slot="7698118935"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
									</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="tie-icon-heart"></span> <a href="https://tielabs.com/go/jannah-sites-footer" target="_blank" rel="nofollow noopener">Jannah Theme by TieLabs</a></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/muncievoice"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/muncievoice"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/toddsmekens/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.muncievoice.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.muncievoice.com/?p=23582" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Deutsch%20Bank%20Targets%20Remote%20Workers%20with%20New%20Tax&#038;url=https://www.muncievoice.com/?p=23582&#038;via=@muncievoice" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@muncievoice">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Deutsch%20Bank%20Targets%20Remote%20Workers%20with%20New%20Tax%20https://www.muncievoice.com/?p=23582" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.muncievoice.com/?p=23582&text=Deutsch%20Bank%20Targets%20Remote%20Workers%20with%20New%20Tax" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.muncievoice.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/muncievoice"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/muncievoice"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/toddsmekens/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.muncievoice.com/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://www.muncievoice.com/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.muncievoice.com/wp-login.php" method="post">
			<input type="text" name="log" title="Username" placeholder="Username">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://www.muncievoice.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.muncievoice.com">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/23582/deutsch-bank-targets-remote-workers-with-new-tax/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=deutsch-bank-targets-remote-workers-with-new-tax"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		<p class="register-link"><a href="https://www.muncievoice.com/wp-login.php?action=register">Don&#039;t have an account?</a></p>
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
			<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.muncievoice.com/23582/deutsch-bank-targets-remote-workers-with-new-tax/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=deutsch-bank-targets-remote-workers-with-new-tax&#038;amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.muncievoice.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"@muncievoice","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muncievoice.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.muncievoice.com/wp-admin/admin-ajax.php",
					data : "postviews_id=23582&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			

        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'muncievoicecom_A4TxBu+U4x75m1Wt6vlxWA']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://www.muncievoice.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.muncievoice.com/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.muncievoice.com/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.0.7' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.muncievoice.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.muncievoice.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.0.7' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.muncievoice.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.muncievoice.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.muncievoice.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.muncievoice.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.7' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (Requested URI contains query) 

Served from: www.muncievoice.com @ 2020-11-13 01:24:56 by W3 Total Cache
-->